Перейти к содержимому


Фотография

Глюки форума


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 455

#41
Nitrogen

Nitrogen

    Бывалый

  • Форумчанин
  • PipPipPip
  • 135 сообщений
  • Пол:Мужской
  • Город:Павлодар

Отправлено 08 June 2009 - 18:09

"cookies" включены, очистку редко делаю, при этом файлы браузеров игнорируются. В основном с оперы захожу, но ради эксперимента пробовал и IE, FireFox, Safari, Google Chrome и во всех такая же петрушка, на других сайтах все нормально :ab:
  • 0

#42
streetruffian33

streetruffian33

    Здесь живу

  • модератор
  • PipPipPipPipPipPipPip
  • 1452 сообщений
  • Пол:Не скажу

Отправлено 08 June 2009 - 19:13

Изображение Изображение

Такие настройки Cookies...... это стандарт....

А дальше для расширенных настроек!
Открой в Опере пустую страницы...... вставь это opera:config..... нажми переход.....

Далее настройки в картинках..... после каждой вкладки имеется "сохранить"...... как настроил одну вкладку, жми "сохранить/safe"

Изображение Изображение Изображение Изображение Изображение

Если не поможет...... значит надо искать косяк в другом, но форум не причём..... у меня всё нормалёк!
  • 0

#43
Nitrogen

Nitrogen

    Бывалый

  • Форумчанин
  • PipPipPip
  • 135 сообщений
  • Пол:Мужской
  • Город:Павлодар

Отправлено 09 June 2009 - 07:42

Настройки совпадают, к тому же в других браузерах так же слетает авторизация, знач дело не в опере. На других сайтах авторизация не слетает, значит у меня тоже как-бы все в порядке. В общем загадка природы, ну и ладно, переживу, в общем-то не критично, просто неудобно немного. Спасибо за помощь :ab:
  • 0

#44
Sancho

Sancho

    Основатель

  • Админ
  • PipPipPipPipPipPipPipPip
  • 3610 сообщений
  • Пол:Мужской
  • Город:Липецк

Отправлено 09 June 2009 - 07:58

Странно, таких проблем не было ни у кого, по крайней мере не озвучивалось, возможно провайдер еще ваш чудит. К сожалению я даже и не знаю что можно сделать.
  • 0

#45
kuy

kuy

    ацкий аэрограф ...

  • Аэрограф
  • PipPipPipPipPipPipPip
  • 1153 сообщений
  • Пол:Мужской
  • Город:Новороссийск

Отправлено 09 June 2009 - 09:45

у меня сейчас тоже слетает, наблюдаю сие с неделю
  • 0

#46
gigabyte

gigabyte

    Забегающий

  • Форумчанин
  • PipPip
  • 43 сообщений
  • Пол:Мужской
  • Город:Москва

Отправлено 10 June 2009 - 18:56

Странно, таких проблем не было ни у кого, по крайней мере не озвучивалось, возможно провайдер еще ваш чудит. К сожалению я даже и не знаю что можно сделать.



на ipb в настройках должно быть что-то типа "Тайм-аут сессии" - время, в течение которого пользователь должен оставаться неактивным, прежде чем его сессия входа истечёт.

Сообщение отредактировал gigabyte: 10 June 2009 - 18:57

  • 0

#47
Sancho

Sancho

    Основатель

  • Админ
  • PipPipPipPipPipPipPipPip
  • 3610 сообщений
  • Пол:Мужской
  • Город:Липецк

Отправлено 10 June 2009 - 19:08

Если бы было что-то типа "Тайм-аут сессии", я бы об этом знал, да и у всех тогда была бы эта проблема. Нет, дело не в этом.
  • 0

#48
Byka

Byka

    Здесь живу

  • Аэрограф
  • PipPipPipPipPipPipPip
  • 930 сообщений
  • Пол:Мужской
  • Город:Тульская обл.

Отправлено 03 July 2009 - 15:54

А чой то у меня страницы так отображаются? Изображение
  • 0

#49
doloves

doloves

    Здесь живу

  • Форумчанин
  • PipPipPipPipPipPipPip
  • 813 сообщений
  • Пол:Женский
  • Город:Воронеж

Отправлено 03 July 2009 - 16:11

Byka73, У меня тоже с этим были непонятки, только я как в сказке про Машеньку "Кто сидел на моем стуле и сдвинул его с места?" Это я про домашних. Посмотри в правый верхний угол, нажми кнопочку ОПЦИИ и выбери режим стандартный ( у тебя сейчас древовидный)
  • 3

#50
Kapitan

Kapitan

    Завсегдатый

  • Форумчанин
  • PipPipPipPip
  • 171 сообщений
  • Пол:Мужской
  • Город:Израиль

Отправлено 06 July 2009 - 19:34

У меня проблема, пытаюсь залить работы в портофилио
И получаю отказ - типа фаил слишком большой (проверил раз 5 - фаил нормальный 85к) :at:
  • 0


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей


Форум в сети