Перейти к содержимому


Фотография

Лак подкипел


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1
Vitaliy

Vitaliy

    Бывалый

  • Форумчанин
  • PipPipPip
  • 128 сообщений
  • Пол:Мужской
  • Город:Новосибирск

Отправлено 28 October 2009 - 11:11

Вообщем вот - не совсем понятный для меня случай: вчера полностью загрунтованый капот покрасил краской Дюпонт - получилось примерно 3 слоя + раскиданное зерно , затем примерно через 30мин закрепил на капоте трафарет с помощью 3М клея в аэрозоли , оформил рисунок где то часа за 2,5 - 3 , затем удалил трафарет и остатки клея с помощью сиккенс М600 и нанес 2,5 слоя лака Дюпонт с межслойной выдержкой 5 -7 мин , в результате лак слегка подкипел( т.е. пузырьков нет ,а только мелкие дырдочки от запоздавшегося растворителя) , но не везде , а только возле рисунка и только в 3х местах , вот и понять не могу что сделал не так?Изображениемож знает кто?
  • 0

#2
streetruffian33

streetruffian33

    Здесь живу

  • модератор
  • PipPipPipPipPipPipPip
  • 1452 сообщений
  • Пол:Не скажу

Отправлено 28 October 2009 - 15:07

Не совсем могу сказать, что произошло, потому как фото не вижу.... но, для начало М600 хорошо, но он смывает базу, так больше не делать, лучше М850....но он клей не смоет.... межслойная выдержка мала..... нужно 10 минут при 20 градусах в сушильной камере, где проходят большие объёмы воздуха.....и не совсем понимаю, что за дылочки,.... если это кратеры до базы... то скорее всего жировые, силиконовые, или иные включения!!! Делай нормальное фото, я тебе скажу точно....!!!
  • 0

#3
Vitaliy

Vitaliy

    Бывалый

  • Форумчанин
  • PipPipPip
  • 128 сообщений
  • Пол:Мужской
  • Город:Новосибирск

Отправлено 28 October 2009 - 17:45

Илья! Тут ситуация такая -- дырочки на поверхности лака , словно след от иголки --они не до базы и их можно убрать при помощи Р2000 , правда шагренька в этих местах шибко поубивается (да и хрен с ней вокруг рисунка пусть поглаже будет) -- на кв. см их ну штук 10 -12 --такие следы может оставлять только растворитель и причиной этому может быть малая выдержка между слоями, а так же толщина слоя (если лить от души то и пожалуйста....) ........но при таких вариантах данный деффект появляется если и не на всей поверхности то уж на 50 -70% поверхности точно , а тут именно там где я на фотке обвёл и больше нигде !! Лак наносил равномерно с лева на право ,а время выдержки в анотации читал в магазинчике - там 5мин при 20градусах указано, да и не первый раз именно этим лаком работаю, а вот рисунок на заказ делаю в первый ((а первый раз он же всегда комом)) --- вот думаю я почему растворитель в слоях лака задержался именно возле рисунка? Кажется объяснил доходчево просто сфотать такие мелкие дырочки довольно сложно - не видно их на фото. Тут меня беспокоит только то что если с причиной деффекта сразу не разобраться то потом можно сталкнуться с ним вновь и как я уже сказал эта проблемка решается Р2000 + тризакт но убивается шагрень , а шагрень на а/м быть должна и каждого автобренда она своя ,а значит пилить Р2000 безобразно- это не выход, нужно искать причину в корне,вот! А то что М600 базу смывает -эт точно, не большие разводы получились правда на этом цвете их практически не видно,так что я спокоен ,но на будущее больше рисовать по базе не стану,лучше на следующий день ещё раз лак заматовить!!!
  • 0

#4
streetruffian33

streetruffian33

    Здесь живу

  • модератор
  • PipPipPipPipPipPipPip
  • 1452 сообщений
  • Пол:Не скажу

Отправлено 28 October 2009 - 18:12

Думается мне причиной 3М клей.... забейте на эту гадость, умоляю.... не для этого он создавался, чтоб его потом лаком покрывать!!! И это, если пользуете, убирайте без остатка!
  • 1

#5
СергейC

СергейC

    Завсегдатый

  • Форумчанин
  • PipPipPipPip
  • 217 сообщений
  • Пол:Мужской
  • Город:Симферополь Крым

Отправлено 28 October 2009 - 18:15

Это обезжиреватель! Дело в том, что М600 действительно подрастворяет базу и очень долго из неё выходит. В итоге не опоздавший растворитель, а обезжиреватель лезит на ружу
  • 1

#6
streetruffian33

streetruffian33

    Здесь живу

  • модератор
  • PipPipPipPipPipPipPip
  • 1452 сообщений
  • Пол:Не скажу

Отправлено 28 October 2009 - 18:22

Кста, тоже как вариант.... после обезжиривания нужно выждать время, минут 10, потом принудительно подсушить с краскораспылителя!
  • 0

#7
СергейC

СергейC

    Завсегдатый

  • Форумчанин
  • PipPipPipPip
  • 217 сообщений
  • Пол:Мужской
  • Город:Симферополь Крым

Отправлено 28 October 2009 - 18:28

У меня такое было, думаю в районе этих мест или был клей и его оттирали или просто капал обезжиреватель и более насыщено впитался. Мне кажется 10 минут мало!
  • 0

#8
Vitaliy

Vitaliy

    Бывалый

  • Форумчанин
  • PipPipPip
  • 128 сообщений
  • Пол:Мужской
  • Город:Новосибирск

Отправлено 28 October 2009 - 18:54

Спасибо за мысль! Я так подумал - наверно в моём случае имеют право на жизнь оба варианта, так как база в себя могла впитать и клей и М600 , а при лакировке всё это наружу и полезло. Когда трафарет удалял то больше всего клея оставалось как раз на границах рисунка и удаляя его я салфетку смачивал более насыщенно - ну типа чтоб один - два раз провёл рукой и всё чисто!А тут такая оказия! Ну чтож теперь я спокоен,на будущее некоторые выводы сделал ,да и не ошибается только тот кто ни чего не делает!!!
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей


Форум в сети