Перейти к содержимому


Фотография
  • Авторизуйтесь для ответа в теме
Сообщений в теме: 27

#11
sereggga

sereggga

    Забегающий

  • Форумчанин
  • PipPip
  • 77 сообщений
  • Пол:Мужской
  • Город:Ижевск

Отправлено 17 November 2010 - 17:40

Я р-12 Лью и в базу и в лак и в грунт(в т.ч. и в дюксон наливал) Ни разу такого не было
  • 1

#12
GReger

GReger

    Уважаемый

  • Аэрограф
  • PipPipPipPipPipPipPipPip
  • 4093 сообщений
  • Пол:Мужской
  • Город:СЭ_ПЭ_БЭ

Отправлено 17 November 2010 - 17:41

Короче ---все на замотовку!!! без вариантов
  • 0

#13
Max_L

Max_L

    Забегающий

  • Форумчанин
  • PipPip
  • 46 сообщений
  • Пол:Мужской
  • Город:Тула

Отправлено 17 November 2010 - 17:51

Я р-12 Лью и в базу и в лак и в грунт(в т.ч. и в дюксон наливал) Ни разу такого не было

тогда очень странно получается... вообще у меня всё пятнами, некоторые участки нормальные остались. интересно в чём же тогда проблема. перед лакировкой я ещё салфеткой протирал антистатической, липкой, может она?

Короче ---все на замотовку!!! без вариантов

это понятно, а что дальше?

Сообщение отредактировал Max_L: 17 November 2010 - 17:51

  • 0

#14
GReger

GReger

    Уважаемый

  • Аэрограф
  • PipPipPipPipPipPipPipPip
  • 4093 сообщений
  • Пол:Мужской
  • Город:СЭ_ПЭ_БЭ

Отправлено 17 November 2010 - 17:53

опять грунтовать (только нормально) шлифовать --наносить базу...рисунок и лак))) полируем и радуемся
  • 0

#15
Max_L

Max_L

    Забегающий

  • Форумчанин
  • PipPip
  • 46 сообщений
  • Пол:Мужской
  • Город:Тула

Отправлено 17 November 2010 - 17:56

да уж... вот фотка перед лачкой, если интересно.
Изображение
но теперь я совсем лачить боюсь. было такое когдато, но я так и не понял почему так получилось.
  • 0

#16
GReger

GReger

    Уважаемый

  • Аэрограф
  • PipPipPipPipPipPipPipPip
  • 4093 сообщений
  • Пол:Мужской
  • Город:СЭ_ПЭ_БЭ

Отправлено 17 November 2010 - 17:59

Ты пойми...база и краска для рисунка - реактивная но и быстросохнущая...слой базы(рисунка) тонкий....нанес лак---он дольше сохнет (эффект смывки)...он пропитал нижние слои и добрался до того слоя , который вызвал реакцию...или несовместимый грунт...или отвердителя в грунте мало...или недосушен...

Сообщение отредактировал GReger: 17 November 2010 - 18:00

  • 1

#17
Max_L

Max_L

    Забегающий

  • Форумчанин
  • PipPip
  • 46 сообщений
  • Пол:Мужской
  • Город:Тула

Отправлено 17 November 2010 - 20:55

Спасибо за разъяснения. Хочу задать вопрос, наверняка уже на него ответили уже гдето на форуме, но я просто боюсь ошибится так ещё раз. Капот был с самого начала желтоватый, но мне его дали уже загрунтовыным (чем не знаю, мне не ответили на этот вопрос), мы его подварили немного зашпатлевали этот участок и я его загрунтовал полностью. потом покрасил, полачил (лак лёг очень неровно, весь волнами, но с водой отшлифовал) нарисовал (гдето неделя прошла), дальше знаете. Щас не стал ждать пока высохнет, чтоб заматовать, долго это будет. Всё шпателем счистил, так получилось что до родной краски (краска мягкая ещё осталась, пол часа времени заняло). Вопрос, мне сейчас нужно зашкурить всё, загрунтовать и покрасить. Есть какие нибудь особенности в грунтовке, может в ней проблема была? (ваз 2109) Может мне лучше в магазине спросить чтоб именно для ваза дали грунтовку (чтоб точно подошла)?

впринципе я многие ответы нашёл здесь: http://www.unrealtec...ивается-краска/

как я понял проблема у меня была в непросушеных слоях. а может и нет...

может порекомендуете какие использовать грунты\растворители\разбавители с такой краской. пишут что нехорошо 646 использовать. но у меня была такая проблема уже со скукоживанием краски, и вроди бы я тоже добавил в лак Р-12.

просто не первый раз кукожица лак, хотел бы понять что не так, чтоб ошибка больше не повторилась.
  • 0

#18
GReger

GReger

    Уважаемый

  • Аэрограф
  • PipPipPipPipPipPipPipPip
  • 4093 сообщений
  • Пол:Мужской
  • Город:СЭ_ПЭ_БЭ

Отправлено 17 November 2010 - 21:53

Ты на свежий лак нанес рисунок? на сколько толстый слой лака? Если волнами---может килограмм влили?...если без сушки в камере---он сто лет будет полимеризоваться...если рисунок он и выдержал...слой все таки тонкий..то покрытие лаком капот убило!

Сообщение отредактировал GReger: 17 November 2010 - 21:59

  • 0

#19
Max_L

Max_L

    Забегающий

  • Форумчанин
  • PipPip
  • 46 сообщений
  • Пол:Мужской
  • Город:Тула

Отправлено 17 November 2010 - 22:26

на свежий. густоват лак был поэтому получилась апельсиновая кожура, налил многовато, это да. гараж с тепловой пушкой, полачил, ушёл - в гараже холодно. Кароче вся проблема в том что не высушил слои, я так понял?
  • 0

#20
GReger

GReger

    Уважаемый

  • Аэрограф
  • PipPipPipPipPipPipPipPip
  • 4093 сообщений
  • Пол:Мужской
  • Город:СЭ_ПЭ_БЭ

Отправлено 17 November 2010 - 22:33

теперь понятно...лак сделал злую шутку (он банально не просох) ...лучше лил бы грунтом...потом базой...а потом рисуй!...не хочу повторяться..но тема замучана до нельзя! но уж коль такой случай..

1. Бюджетный вариант .. по порядку :
.....железо...травильный (кислотный грунт) BODY 960 разводиться 1 : 1 (1-2 слоя)
2. Грунт выравниватель NOVOL или им подбные из группы 3+1 4+1 или 5+1 ==== матуем на сухую Р-400 ;500 или на мокрую Р-800 ; 1000

3. база ( из дешевых DUXON ) или VIKA.....потом рисуем...

Сообщение отредактировал GReger: 17 November 2010 - 22:46

  • 2





Темы с аналогичным тегами покраска бампера, подготовка поверхности, подготовка бампера, дефекты лкм

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей


Форум в сети